DematVr Forum

Forum dedicato allo sviluppo del software Lampschool
Oggi è 16/10/2019, 1:08

Tutti gli orari sono UTC [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
Autore Messaggio
MessaggioInviato: 24/09/2017, 8:29 

Iscritto il: 17/01/2014, 11:38
Messaggi: 95
Dopo aver trasferito la cartella e fatta la prima installazione (1grado), nel cercare di fare la seconda (primaria), mi da questo messaggio '
La versione installata è già aggiornata'. Ho sbagliato qualcosa? negli anni passati mi sembra di aver fatto sempre gli stessi passaggi senza problemi. Grazie e buon anno scolastico a tutti
Pasquale


Top
 Profilo  
 
MessaggioInviato: 24/09/2017, 8:43 

Iscritto il: 17/01/2014, 11:38
Messaggi: 95
Aggiungo che ho inserito tutti i dati necessari per il collegamento al dbase compreso prefisso e suffisso.


Top
 Profilo  
 
MessaggioInviato: 25/09/2017, 7:26 

Iscritto il: 04/10/2015, 21:03
Messaggi: 35
Prova a scrivere install.php invece di index.php.
/install/install.php
Dovrebbe funzionare


Top
 Profilo  
 
MessaggioInviato: 25/09/2017, 21:40 

Iscritto il: 17/01/2014, 11:38
Messaggi: 95
Perfetto. Tutto ok. Grazie


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 

Tutti gli orari sono UTC [ ora legale ]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010