DematVr Forum

Forum dedicato allo sviluppo del software Lampschool
Oggi è 06/06/2020, 12:48

Tutti gli orari sono UTC [ ora legale ]




Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 
Autore Messaggio
MessaggioInviato: 09/09/2015, 18:46 

Iscritto il: 08/09/2015, 22:11
Messaggi: 3
salve,
sto provando ad installare la versione 2015. Al primo passaggio, durante la verifica dei parametri, mi da un errore "la libreria zip non è caricata!"
E' fondamentale per continuare l'installazione? Se si. come si fa su server Aruba?
grazie

_________________
Bisogna coltivare Linux. tanto windows si pianta da solo!!


Top
 Profilo  
 
MessaggioInviato: 09/09/2015, 20:34 

Iscritto il: 08/09/2015, 22:11
Messaggi: 3
risolto!! Ho modificato le impostazioni nel profilo Php.

_________________
Bisogna coltivare Linux. tanto windows si pianta da solo!!


Top
 Profilo  
 
MessaggioInviato: 09/09/2015, 21:01 

Iscritto il: 19/09/2013, 13:26
Messaggi: 1360
Località: San Giovanni Rotondo
Ottimo!

_________________
Pietro


Top
 Profilo  
 
MessaggioInviato: 15/09/2015, 21:48 

Iscritto il: 09/09/2014, 13:21
Messaggi: 12
Ho lo stesso problema, ma non so come risolvere per modificare le impostazioni php, posso avere delle istruzioni?
grazie


Top
 Profilo  
 
Visualizza ultimi messaggi:  Ordina per  
Apri un nuovo argomento Rispondi all’argomento  [ 4 messaggi ] 

Tutti gli orari sono UTC [ ora legale ]


Non puoi aprire nuovi argomenti
Non puoi rispondere negli argomenti
Non puoi modificare i tuoi messaggi
Non puoi cancellare i tuoi messaggi
Non puoi inviare allegati

Vai a:  
cron
Powered by phpBB® Forum Software © phpBB Group
Traduzione Italiana phpBBItalia.net basata su phpBB.it 2010